中国涨停至尊版通达信,通达信能否选出最近涨停过的所有股票吗?

内容导航:
  • 通达信能否选出最近涨停过的所有股票吗?
  • 通达信怎么看涨停
  • 通达信主图显示涨停板跌停板家数公式
  • 通达信涨停强弱知多少指标公式
  • 在哪儿可以看股市的每天的涨停板
  • 天天涨停板
  • Q1:通达信能否选出最近涨停过的所有股票吗?

    首先要保证数据齐全,如果数据缺少,很容易漏选。具体可在系统-盘后数据下载中 下载。
    在条件选股中选择 c129--N天内出现涨停,这个公式,设置参数n为7或者14,加入条件,(时间段不要再设置为7天,不然容易选出14天内涨停的),测试结果正常。

    Q2:通达信怎么看涨停

    按1,按照涨幅排序 你就看见涨停和跌停的股票了
    对于个股 你可以把主图的坐标设成等比坐标等 你就可以看见涨跌停价格

    Q3:通达信主图显示涨停板跌停板家数公式

    这个谁能做就厉害了,我能做,但是我想问你为何要这个指标?有什么意义?

    Q4:通达信涨停强弱知多少指标公式

    VAR1:=(CLOSE+LOW+HIGH)/3;
    VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
    VAR3:=EMA(VAR2,1);
    主力进:=VAR3;
    LC :=REF(CLOSE,1);
    RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
    主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
    STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
    STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
    STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
    STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
    DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
    DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
    DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
    市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

    Q5:在哪儿可以看股市的每天的涨停板

    上交所的股票看这儿http://www.sse.com.cn/sseportal/webapp/datapresent/SSEQueryFirstSSENewAct
    深交所的股票看这儿
    http://www.szse.cn/main/marketdata/default.aspx

    Q6:天天涨停板

    证监会对A股有一个涨跌限制,一天最多10%,同样最多跌10%。

    上一篇:上一篇:涨停的时候买不进吗
    下一篇:下一篇:股票市盈率高还是低好
    • 评论列表

    发表评论: