主力洗盘拉升公式,主力拉升股价有几种方法 谢谢

内容导航:
  • 主力拉升股价有几种方法 谢谢
  • 边拉升 边洗盘 主力成本 每个阶段都有 该怎么确定主力成本呢?谢谢!!
  • 请问老师:如何用公式选出庄家洗盘完毕即将拉升的股票,多谢!
  • 主力拉升一只股票中途洗盘会用哪些手法
  • 通信达公式问题,超强组合指标公式,谁可以解释一下。我看不明白,源代码如下
  • 那里下载主力吸筹指标
  • Q1:主力拉升股价有几种方法 谢谢

    买+卖

    Q2:边拉升 边洗盘 主力成本 每个阶段都有 该怎么确定主力成本呢?谢谢!!

    用无穷成本均线来估计全市场成本。主力成本是算不出来了,就算你得到一个成本,你也没地方去验证这个成本到底和实际偏差多少。

    Q3:请问老师:如何用公式选出庄家洗盘完毕即将拉升的股票,多谢!

    股票不是自然科学,不是一加一等于二,什么是洗盘?要是把假洗盘变成真下跌咋办?一只股票的介入要靠多个数据支持才可以,大盘不好主力也照样裸奔,一般按常规理念,主力洗盘是建立在前期放出巨量,说明压力位巨大,个股要做调整,连续缩量回调,股价回归到前期大阳线开盘价附近,这是人们常说的洗盘,但是,洗盘倒是到位了,大盘突然下跌50个点,主力一看情况不妙撒腿就跑,这就不是洗盘了,主力都裸奔了这个就是破位了,朋友还是改变一下操作理念吧,你的这个思路安全性太差,很容易被深套,在这里我不细说,但是给你一个大轮廓,自己再研究一下,你肯定会有所突破,就是做强者恒强的票,许多人都认为股价太高了不敢追,其实不然,高高在上的票并不比你所说的理念风险大,看似高点,其实高了还有更高,这就是涨无顶跌无底。只要今天的数据给出的条件不错,第二天肯定有拉高过程,止盈出局,获利丰厚,这几年我做过统计,一天的获利率平均在3个点。祝君好运!!!

    Q4:主力拉升一只股票中途洗盘会用哪些手法

    时间洗盘,走复杂形态不跌破关键量价节点的洗盘,用时间消磨持股者的信心。
    空间洗盘,快速下跌吓出恐慌盘的洗盘

    Q5:通信达公式问题,超强组合指标公式,谁可以解释一下。我看不明白,源代码如下

    {波段线}
    VAR2:=(HIGH+LOW+CLOSE*2)/4;
    VAR3:=EMA(VAR2,21);
    VAR4:=STD(VAR2,21);
    VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
    VAR6:=(EMA(VAR5,5)-25)*1.56;
    {AK: EMA(VAR6,2)*1.22;
    AD1: EMA(AK,2);
    AJ: 3*AK-2*AD1;
    DRAWTEXT(CROSS(AK,AD1),AK,'*'),COLORRED;
    DRAWTEXT(CROSS(AD1,AK),AK,'*'),COLORWHITE;}
    {金手指}
    RA:=LLV(LOW,35);
    RB:=HHV(HIGH,30);
    RC:=EMA((CLOSE-RA)/(RB-RA)*4,4)*19;
    近日均价:=MA(CLOSE,5),COLORYELLOW,LINETHICK2;
    DRAWICON(RC<6 AND 100*(HHV(HIGH,19)-CLOSE)/(HHV(HIGH,19)-LLV(LOW,19))>97,100,11);
    LC:=REF(CLOSE,1);
    RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
    ZL:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
    SH:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
    BT1:=CROSS(RSI1,25);
    BT2:=CROSS(ZL,SH) AND ZL<-10;
    BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
    BIAS:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
    VARC:=LOW;
    VARD:=REF(LOW,1);
    VARE:=SMA(ABS(VARC-VARD),3,1)/SMA(MAX(VARC-VARD,0),3,1)*100;
    VARF:=MA(VARE/10,3);
    VAR10:=LLV(LOW,30);
    VAR11:=HHV(VARF,30);
    MA(IF(LOW<=VAR10,(VARF+VAR11*2)/5,0),3);
    VAR1B:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
    VAR2B:=SMA(ABS(LOW-VAR1B),13,1)/SMA(MAX(LOW-VAR1B,0),10,1);
    VAR3B:=EMA(VAR2B,10);
    VAR4B:=LLV(LOW,33);
    VAR5B:=EMA(IF(LOW<=VAR4B,VAR3B,0),3);
    {主力进场:IF(VAR5B>REF(VAR5B,1),VAR5B,0),COLORRED;}
    STICKLINE(VAR5B>REF(VAR5B,1),0,VAR5B*2,2,0 ),COLORYELLOW;
    洗盘:IF(VAR5B<REF(VAR5B,1),VAR5B,0),COLORLIGREEN;
    VARR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
    VARR2:=SMA(ABS(LOW-VARR1),13,1)/SMA(MAX(LOW-VARR1,0),10,1);
    VARR3:=EMA(VARR2,10);
    VARR4:=LLV(LOW,33);
    VARR5:=EMA(IF(LOW<=VARR4,VARR3,0),3);
    STICKLINE(VARR5>REF(VARR5,1),0,VARR5,2,0 ),COLORGREEN;
    STICKLINE(VARR5<REF(VARR5,1),0,VARR5*2,2,0),COLORRED;
    找主力吸筹提款:VARR5>REF(VARR5,4) {AND C>REF(C,1)},COLORMAGENTA;
    VAR2C:=(HIGH+LOW+CLOSE*2)/4;
    VAR3C:=EMA(VAR2C,7);
    VAR4C:=STD(VAR2C,7);
    VAR5C:=(VAR2C-VAR3C)*100/VAR4;
    VAR6C:=EMA(VAR5C,3);
    {WW:(EMA(VAR6C,5)+100)/2-3,COLORFF00FF;
    MM:HHV(WW,3),COLORFF3333;}
    AAA:=AMOUNT/VOL/100;
    主力进场:IF(VAR5B>REF(VAR5B,1),VAR5B*1.5,0),COLORRED,LINETHICK2;
    {吸筹}
    VAR2Q:=REF(LOW,1);
    VAR3Q:=SMA(ABS(LOW-VAR2Q),3,1)/SMA(MAX(LOW-VAR2Q,0),3,1)*100;
    VAR4Q:=EMA(IF(CLOSE*1.3,VAR3Q*10,VAR3Q/10),3);
    VAR5Q:=LLV(LOW,30);
    VAR6Q:=HHV(VAR4Q,30);
    VAR7Q:=IF(MA(CLOSE,58),1,0);
    VAR8Q:=EMA(IF(LOW<=VAR5Q,(VAR4Q+VAR6Q*2)/2,0),3)/618*VAR7Q;
    VAR9Q:=IF(VAR8Q>100,100,VAR8Q);
    吸筹:STICKLINE(VAR9Q>-120,0,VAR9Q,6,1),COLORRED;
    VARY2:=REF(LOW,1);
    VARY3:=SMA(ABS(LOW-VARY2),3,1)/SMA(MAX(LOW-VARY2,0),3,1)*100;
    VARY4:=EMA(IF(CLOSE*1.3,VARY3*10,VARY3/10),3);
    VARY5:=LLV(LOW,30);
    VARY6:=HHV(VARY4,30);
    VARY7:=IF(MA(CLOSE,58),1,0);
    VARY8:=EMA(IF(LOW<=VARY5,(VARY4+VARY6*2)/2,0),3)/618*VARY7;
    VARY9:=IF(VARY8>100,100,VARY8);
    吸筹2:STICKLINE(VARY9>-120,0,VARY9/3,2,1),COLORMAGENTA;
    LCC:=REF(CLOSE,1);
    RSI:=SMA(MAX(CLOSE-LCC,0),4.1,1)/SMA(ABS(CLOSE-LCC),4.1,1)*100,COLORYELLOW,LINETHICK1;
    黄买:FILTER((REF(CLOSE,2)<CLOSE AND RSI<25),7),COLORYELLOW;
    STICKLINE(黄买,0,-40,10,1),COLORYELLOW;
    黄卖:=FILTER((REF(CLOSE,2)>CLOSE AND RSI>80),7);
    STICKLINE(黄卖,100,82,10,0),COLORBLUE;
    红买:FILTER(CROSS(RSI,11),7),COLORRED;
    STICKLINE(红买,0,-30,6,0),COLORRED;
    红卖:=FILTER(CROSS(89,RSI),7);
    STICKLINE(红卖,100,88,8,0),COLORCYAN;
    绿买:FILTER(CROSS(RSI,20),7),COLOR00FF00;
    STICKLINE(绿买,0,-20,6,0),COLORMAGENTA;
    绿卖:=FILTER(CROSS(80,RSI),7);
    STICKLINE(绿卖,100,94,6,0),COLOR00FF00;
    ★遵守纪律★:100,COLORRED;
    ★交易之魂★:100,COLORRED;
    ZLC:= EMA((WINNER(CLOSE) * 70),3);
    SHC:= EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3);
    主力控盘: ((ZLC / (ZLC+ SHC)) * 100),COLOR00FFFF,LINETHICK2;
    上限: HHV(主力控盘,20),COLORGREEN,LINETHICK2;
    下限: LLV(主力控盘,20),COLORRED,LINETHICK2;
    中线:(上限 + 下限)/2,COLORYELLOW,POINTDOT,LINETHICK2;
    {60,LINETHICK4,POINTDOT,COLORYELLOW;}
    {10,LINETHICK4,POINTDOT,COLORFF00FF;}
    VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
    VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
    VAR400:=EMA(VAR300,5);
    操盘:=3*VAR300-2*VAR400;
    A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
    STICKLINE(A1,30,0,4,0),COLOR770077;
    STICKLINE(A1,30,0,3,0),COLOR990099;
    STICKLINE(A1,30,0,2,0),COLORBB00BB;
    STICKLINE(A1,30,0,1,0),COLORWHITE;
    STICKLINE(A1,30,0,0.3,0),COLORFF00FF;
    DRAWTEXT(A1,36,'满仓'),COLORRED;
    DRAWTEXT(A1,36,'满仓'),COLORRED;
    AK: EMA(VAR6,2)*1.22;
    AD1: EMA(AK,2);
    AJ: 3*AK-2*AD1;
    DRAWTEXT(CROSS(AK,AD1),AK,'*'),COLORRED;
    DRAWTEXT(CROSS(AD1,AK),AK,'*'),COLORWHITE;
    WW:(EMA(VAR6C,5)+100)/2-3,COLORFF00FF;
    MM:HHV(WW,3),COLORFF3333;
    DRAWTEXT(BT1,0,'□'),COLORYELLOW;
    DRAWTEXT(BT,0,'■'),COLORYELLOW;
    DRAWICON(CROSS(85,RSI1),102,15);{饭跑跑}
    DRAWICON(CROSS(RSI1,25),10,26);{金钻}
    DRAWICON(CROSS(ZL,SH) AND ZL<-10,20,24);{蓝钻}
    DRAWICON(CROSS(BIAS,-12),-10,13);{BIAS买点};

    Q6:那里下载主力吸筹指标

    哪里都可以

    上一篇:上一篇:核导弹概念股票
    下一篇:下一篇:众和股份重组最新消息
    • 评论列表

    发表评论: